Scootentole Amazon.fr

Forums de discussions sur les Scooters classiques et vintages...

Modérateur : sorcerer

Avatar de l’utilisateur
par Romanrapha Niveau
#1538696
Salut à tous,

je reviens vers vous car je suis vraiment perdu..

Je m'explique, j'ai refais un moteur de prim, joint bourrage piston embrayage croisillon roulement etc...

Et je galère avec l'embrayage.. impossible de le régler, soit le kick accroche quand je la démarre je détend et la l'embrayage ne fonctionne plus..

J'ai essayé 3 embrayage différents, 2 capots d'embrayage et j'ai remplacer mon cable et ma gaine 2x !

J'ai la sensation qu'il embraye, mais seulement à moitié, c-a-d que j'arrive à passer une vitesse mais la roue est entrainée légérement..
$
Si quelqu'un a une piste, éclairé moi :evil:


Avatar de l’utilisateur
par la_pierre Niveau
#1538705
ben faut encore tendre le cable si le scoot essaye d'avancer quand t'as une vitesse.

regler au kick ça marche rarement en fait....

huile mineral 10W40 de bagnole essence ou SAE30 de tondeuse c'est suffisant.


Avatar de l’utilisateur
par Romanrapha Niveau
#1538709
Salut Lapierre

J'ai essayé de tendre le cable pour éviter que la roue tourne, mais lorsque je trouve le bon réglage, après je ne sais plus démarrer car mon kick est dans le vide..

c'est justement sa le problème

J'ai mis de la SAE30 :thumbsup:


Avatar de l’utilisateur
par Romanrapha Niveau
#1538733
La pierre
J’y ai pensé , j’ai donc changer d’embrayeg Complet ! Avec celle de mon autre prim et celuid’un 50spe(3disque) par sécurité !
Mais rien n’y fait toujours la même merde !


Avatar de l’utilisateur
par robi_ben Niveau
#1538738
ton sapin est il bien placé ?

est ce que tu as des traces de frottement à la cloche d'embrayage, voir un peu de marge ?
tu as du jeux entre le plateau poussoir et l'écrou une fois débrayé ?

si aux deux dernière, c'est "je sais pas", c'est le moment de manger du babybel ;-)


Avatar de l’utilisateur
par Romanrapha Niveau
#1538754
Robi
Le jeu entre le plateau poussoir et l’ecrou : de quel écoute parle tu ? L’ecrou qui maintient l’embrayve Sur le sapin ? La réponse est oui

Quand tu dis des traces de frottements sur la cloche : à quel niveau les traces ? Sur la surface de la cloche derrière l’embrayage ? Ça je dois vérifier ..


Avatar de l’utilisateur
par CAMPARI Niveau
#1538772
peut être si tu décrivais un peu les pièce et leur provenance ça aiderait .
Le bon état de l'embrayage ça commence au levier et ça fini au sapin .
Quel couvercle , associé à quelle patte support réglage , quels disque , quelle cloche , quel primaire


Avatar de l’utilisateur
par Romanrapha Niveau
#1538779
Salut Campari,
Tu as raison ;)

- Couvercle : type 50 avec manche court (mais j'ai essayé le long sans succès)
- Patte support réglage : type origine 125Prim
- Disque Ferodo 4 disques Huile SAE30 avec ressort d'origine
-Cloche FA italia
- Transmission origine vespa primavera
- Sapin origine 22/18/14/10


Avatar de l’utilisateur
par CAMPARI Niveau
#1538782
Il y a 2 types de support réglage même sur VMA2 ....une pour chaque type de capot ....c'est une piste
Pourquoi risquer une cloche FA alors que la Piaggio est pas trop chère ?
ovalisation axe du levier alu ?
T'es gaine câble d'embrayage sorte de chez qui ?


Avatar de l’utilisateur
par Romanrapha Niveau
#1538787
Hello Campari...

Ayant essayer les deux capots et aucun ne fonctionnant, j'ai écarté la piste des supports cables
Concernant la cloche, j'ai pris ce que le client m'a donné :)
Ovalisation axe du levier, j'ai essayer 2 capots différents, dont un fonctionnait parfaitement sur mon prim..

Gaine/Cables SIP !

Autre choses : au ralenti, après avoir surélevé ma roue, au points mort celle ci tourne...

Des pistes ?


Avatar de l’utilisateur
par robi_ben Niveau
#1538790
t'as vérifié la planéité du ressort ?
si les surfaces d'appui sont pas parallèles, ça chie (et bcp de ressort sont foireux, à force j'aurais pu me faire un sommier en 160x200 avec tout ceux que je balance)


Avatar de l’utilisateur
par PX4life Niveau
#1538793
je crois que campari parle du levier au guidon, moi ça vient de m’arriver, il était tellement bouffé qu’aucun réglages n’allaient


Avatar de l’utilisateur
par CAMPARI Niveau
#1538797
Pourquoi avoir écarté la piste de la patte de réglage de gaine ? La il faut le premier modèle.
La cloche rms mérite peut etre vérification de la place de débattement des disques par rapport au circlips


Avatar de l’utilisateur
par Romanrapha Niveau
#1538814
Salut à tous...
Merci pour vos réponse... Problème résolu, c'était bien la patte de réglage de gaine + le dernier disques lisses légérement ovalisé qui a été remplacé...

Je ne sais pas lequel des deux problèmes était 'LE PROBLEME', mais c'est résolu...


Avatar de l’utilisateur
par CAMPARI Niveau
#1538818
quelle patte de gaine avais - tu ?