Publicite Scootentole

Forums de discussions sur les Scooters classiques et vintages...

Modérateur : sorcerer

par 24gd30 Niveau
#1542589
Bonjour à tous
Je ne suis pas un gros connaisseur mais j’ai retapé le lambretta ld 125 de 56 de mon père qu’il;a eu à 18 ans est c’est un vrai plaisir de le voir presque fonctionner !
En effet le démarrage à froid est très chaotique ..
A chaud impeccable au premier coup
Quelque fois je roule 1/2 heure puis impossible de repartir ? Ou il s’arrête sans prévenir ..
carbu neuf phpb 21
Allumage électronique neuf
Bougie presque neuve (2 claquée)
Réservoir refait à neuf avec robinet l’essence arrive
Vidange boîte et pont
Segments neufs

Cela fait 2 matins à froid qu’il démarre très difficilement avec starter puis enlevé puis avec starter et sans savoir pourquoi il démarre mais par chance .. et avec de nombreux coups de kick ..

Pouvez vous m’aider ? Il me manque plus que ça à gérer puis prendre mon kif !!
Merci à tous !!
Bonne journée
Hervé


#1542601
merci beaucoup pour le retour et l’aide
oui effectivement règlage pas fait intérieur ..
bougie je vais vérifier la réf !
un joint spis changé avec l’allumage électronique
bon je regarde ça le we prochain
mci beaucoup !


Avatar de l’utilisateur
par pi Niveau
#1542605
Carbu neuf nettoyé à fond avant montage ?
Allumage correctement calé ?
Echappement n'hébergeant pas un nid de hamster (ou un max de calamine) ?
Jeu à la coupe des segments ?
etc etc ...

C'est quoi "je l'ai retapé" ?

(Et mets donc une photo du LD, c'est toujours agréable de voir de qui on parle)


#1542633
bonjour à tous oui c’est vrai un seul joint de changé donc à suivre pour l’autre ..
pour le pot il est neuf donc pas de soucis
nettoyage carbu pas fait avant montage 🥴
jeu à la coupe dès segment ??.. à regarder ..
je vais faire vérifier l’allumage ..le calage !..
vraiment merci à tous les amis !