Publicite Scootentole

Forums de discussions sur les Scooters classiques et vintages...

Modérateur : sorcerer

par shuptuu Niveau
#1576276
Bonjour à tous,
J'ai un vieux PX 125 de 1982 que je n'ai pas pu utiliser depuis l'an dernier. J'ai voulu le faire repéter maintenant que je peux l'utiliser à nouveau mais je sèche sur un problème: quand j'accélère, il s'étouffe...
Plus précisément: il démarre sans problème, starter tiré. Quand j'accélère, il monte bien dans les tours. Quand le moteur est chaud, je peux enlever le starter et il continue de bien tourner mais alors quand j'accélère, il ne veut plus monter dans les tours, il s'étouffe.
-Carbu entièrement démonté, nettoyé
-Bougie changée
-essence neuve
-arrivé d'essence vérifiée
-CDI changé (j'avais le fil de masse qui était coupé)
-test effectué avec bouchon d'essence ouvert (au cas où la prise d'air aurait été bouchée)
Je ne sais plus où chercher. Des idées?
je vous ai fait une petite video pour mieux apprécier le problème: https://u.pcloud.link/publink/show?code ... BzU07RDVXk
Par avance, merci pour votre aide.
Olivier


Avatar de l’utilisateur
par BAT09 Niveau
#1576288
C’est donc un manque d’alimentation en carburant.
Fond de réservoir et filtre du robinet propres ?
La durite n’est pas pincée, routée sans point haut et à une longueur correct ?


par shuptuu Niveau
#1576293
J'avais nettoyé mon réservoir l'an passé... Et là, j'ai siphonné la vielle essence qui restait pour en remettre de la neuve. J'ai aussi dévissé côté carbu pour vérifier que l'essence arrivait bien. C'est qu'elle n'arriverait pas assez alors?
Bon, je vais revider et nettoyer tout ça alors...


Avatar de l’utilisateur
par Luccio Site Admin
#1576294
Si ça marche avec le starter , c est pas un Pb de réservoir mais sans doute de carbu bouché (circuit principal ou du ralenti) ta vis de richesse n est pas trop serrée ?


par shuptuu Niveau
#1576295
Les gicleurs sont en tout cas clean. La vis de richesse n'a normalement pas bougé. Je vais renettoyer plus en profondeur et vérifier encore tout ça...


par shocker Niveau
#1576296
Commence par la richesse avant de tout démonter...


par shuptuu Niveau
#1576304
Alors, j'ai regardé la visse de richesse, elle n'avait pas bougé. Et aucun changement en la desserrant ou la serrant plus...
Du coup: j'ai redémonté tout le carbu et nettoyé en profondeur. Après remontage, toujours pareil...
Alors, je me suis attaqué au réservoir et attaqué un grand nettoyage au vinaigre blanc. Là, ça repose. Et j'ai eu la riche idée de mettre un coup de soufflette dans la durite: y a pas mal de merde qui en est sorti. (quand j'avais nettoyé le réservoir l'an dernier (nettoyage rapide, pas au vinaigre), je n'avais pas nettoyé la durite...)
Je mise donc sur ça. Partant du principe que le rôle du starter est d'augmenter la richesse, donc l'équilibre essence/air, l'hypothèse que le problème vient du fait qu'il n'y a pas assez d'essence qui arrive a tout son sens: sans le starter, pas assez d'essence par rapport à l'air; avec le starter, moins d'air, et du coup équilibre essence/air suffisant pour que ça marche. La durite n'était pas bouchée mais ne devais pas laisser passer assez d'essence.
Réponse dans quelques jours, mais je suis confiant!
Merci pour vos conseils


par shocker Niveau
#1576311
ça devrait aller beaucoup mieux après ton nettoyage ;-)