Publicite Scootentole

Forums de discussions sur les Scooters classiques et vintages...

Modérateur : sorcerer

Avatar de l’utilisateur
par pi Niveau
#1505843
Paploo a écrit :....j'ai remis mon premier filtre qui a juste un ptit trou de 4mm ds le ventricule droit, ....
a mon avis, le diamètre du trou ventriculaire n'a aucune importance
quel qu'il soit, ça aère mieux, mais qu'il fasse 4 ou 5 ou 6 mm, c'est kif-kif .
dans tous les cas, le volume d'air qui peut passer est supérieur à ce que le carbu peut avaler.
C'est sur les autres éléments qu'il faut jouer


par Gregory31410 Niveau
#1505844
Bonjours à tous

Tout nouveau sur le forums
Je vien d'avoir mon premier vespa pk50xl de 1987 à 4 vitesses moi qui en cherché un depuis un bon bout de temps je les eu mais gros ou petit problem je ne sait pas alors je me tourne vers vous habitué du vespa ou autre
Quand je kick il a pas mal de compression et puis après avoir kicker plus de 5 fois plus rien plus de compression alors si vous pouvez m'aider à trouvé la panne sa serais gentil de votre part

Et je presise il et tout d'origine jamais kiter ou autre voilà merci bonne soirée


Avatar de l’utilisateur
par BAT09 Niveau
#1505845
...et sinon il roule ? :shock:
si oui, comment ?!

:heu: ceci dit avant de répondre > crée un nouveau post et présente toi un poil. :idea:
(ça évite également de poluer d'autres posts) :tututu:


par Paploo Niveau
#1505853
Hello, comme dit BAT , tu te plantes de topic !! bouge de la ... ha non il démarre pas c'est vrai ;) essaye dans une autre rubrique mon pot!
Dernière modification par Paploo le lun. 15 janv. 2018, 10:31, modifié 1 fois.


par Gregory31410 Niveau
#1505858
Bon aller bouger va bande de merde en boîte aucuns de tout les villeux mongole qui a sur site veux m'aider ok vous servais à rien que des débile sans scrupule


Avatar de l’utilisateur
par BAT09 Niveau
#1505872
:grrrr:
Gregory31410 a écrit :Bon aller bouger va bande de merde en boîte aucuns de tout les villeux mongole qui a sur site veux m'aider
ok vous servais à rien que des débile sans scrupule
:raleur:








Mais qu'est ce que tu lui as dit Paloo ? :mrgreen:


Avatar de l’utilisateur
par BAT09 Niveau
#1505889
Paploo a écrit : pour info , j'ai remis mon premier filtre qui a juste un ptit trou de 4mm ds le ventricule droit, celui que j'ai percé ce matin blanchi à peine trop à mon gout, le joli brique de la bougie!
108 n'est pas une valeur absolue :maitre:
si ça te semble trop bas mets du 110, 112...
(Suffit d'une micro prise d'air ou autre pour changer la donne...)
Vaut mieux que tu sois un poil trop riche pour continuer ton début de rodage.


Avatar de l’utilisateur
par panamesc Niveau
#1505909
Gregory31410 a écrit :Bon aller bouger va bande de merde en boîte aucuns de tout les villeux mongole qui a sur site veux m'aider ok vous servais à rien que des débile sans scrupule
:rolf: là jeune merdeux tu ne vas pas avoir beaucoup de réponses mécaniques , même si les vieux mongols ont certainement une petite idée du pourquoi de ton kick mou ...


Avatar de l’utilisateur
par vesjag Niveau
#1505919
Gregory31410 a écrit :Bon aller bouger va bande de merde en boîte aucuns de tout les villeux mongole qui a sur site veux m'aider ok vous servais à rien que des débile sans scrupule
:lol: t'est un vrai rebelle toi ..... :welcome:


Avatar de l’utilisateur
par Titi Niveau
#1505921
Grégory, la seule demande de notre part, c'est que tu ouvres un post dans lequel tu expliques le problème de ton brelon.
Tu ne serais pas d'accord de partager ton plumard avec un autre en compagnie de ta tendre et chère? Et bien ici c'est la même chose. :stop:

Allez, resaisis-toi, on ne t'en veut pas! :thumbsup:


Avatar de l’utilisateur
par BAT09 Niveau
#1505938
Titi a écrit : Tu ne serais pas d'accord de partager ton plumard avec un autre en compagnie de ta tendre et chère? Et bien ici c'est la même chose. :stop:
16.22.jpg
16.22.jpg (84.53 Kio) Consulté 306 fois

Ceci-dit TiTi, tu pousses loin l'analyse. :blackeye
Dernière modification par BAT09 le mer. 30 oct. 2019, 18:40, modifié 1 fois.


Avatar de l’utilisateur
par Titi Niveau
#1505948
Mouarf ouarf ouarf, absolutely ! :thumbsup: :applause:

Maintenant, j'aurais pu dire, tu ne voudrais pas partager ton plumard avec un guignol gaulé comme Rocco! :roll:

Je suis de bonne famille et je me dois de contenir mon langage. :mrgreen:

Ne nous égarons pas, revenons à ce carbu, on est des gars sérieux sur ce forum.


par Paploo Niveau
#1506547
re.....
alors ca y est j'ai monté un vrai BE3 donc je suis en Gp 160/Be3/108 et un GR 55/160
et ben .... de la m#### hahahahah
il engorge direct même en haut regime il tourne pas...
j'ai testé mon ancien GR de je sais pas combien avec le Be3 monté, pas mal, mais ne tient tjrs pas le ralentit et il a du mal à démarrer, du coup...
hop j'ai remonté mon ancien diffuseur et le GR inconnu , on dirait un 50 je sais pas quoi ....mais c'est comme ca qu'il tourne le mieux !!!
je vais peu etre tenter de commander un Gr plus petit et on verra non ?
En fait au ralenti, le régime est haut ca tient qqs secondes ou plus et puis beuuuhhhhh il chute et cale si je le rattrape pas à la poignée !
j'ai essayé des bougies que j'avais en b8hs ou 7 , rien de probant, a moins qu'elle ne soit toutes mortes mais bon !!!
c'est taquin ces guepes !


par Paploo Niveau
#1506807
Je viens d'avoir une révélation, non je n'ai pas vu la vierge ni les 700 autres d'ailleurs, MAIS , un truc tout con ... et si c'etait un des conduits apres le GR jusqu'au puit qui etait encrassé (bon le 20/20 est neuf.. mais qui sait !) du coup quand la cuve est bien pleine ca aspire assez, mais apres qqs secondes ca passe moins bien, et ca cale tranquilou.. qd je le reprend à la poignée ca repasse par le gp et remplit la cuve vite ...et hop je relache les gaz, et biiim, même histoire.. ca se tient ca....

Re edit, je viens de nettoyer le carbu , souffler un peu partout... bon ca fait un peu pareil, ca tient mais a un regime de ralenti qui me parait haut ! bon les accelerations sont franches est pleine , ca va je roule hein ;)

ps: si mes introspections de ralenti pollue, :flamme: je rouvre un topic hein !
ps2 : qq'un sait'il ce qui est monté comme GR dans les 20/20D dell orto acheté stock?


Avatar de l’utilisateur
par BAT09 Niveau
#1506854
Paploo a écrit : qq'un sait'il ce qui est monté comme GR dans les 20/20D dell orto acheté stock?
Suffirait de consulter la page précédente.


par Paploo Niveau
#1506856
ben ... j'ai lu pas mal ...et appris bcp dans ce super fofo...merci à tous ... par contre, la page precedente il y a 3 valeurs differentes...
45/100 48/100 45/160 50/100 ... ha non ca fait 4 ;)
la , je me suis mal exprimé , c'est un carbu 20/20D que j'ai acheté solo.... ???? c'est le fameux gr inconnu.. bah pas soucis ...


par Paploo Niveau
#1506936
merci les gars, oui TiTi ce post est mon post de reference question Carbu Si, tres complet , surtout sur l'explication des circuits internes au carbu. BAT , c'est ce que j'ai commandé hier, donc c'est cool , me tarde de monter et de tester comme ca.
à plush


par Paploo Niveau
#1507151
BAT09 a écrit :Tu es à peine à 10% de ton rodage :idea:
re .. BaT , 10% ca veux dire 2000 km de rodage, uniquement pour un changement piston... c'est beaucoup non ?


Avatar de l’utilisateur
par BAT09 Niveau
#1507154
J'ai du zapper un truc. :blackeye
Je pensais que tu partais sur un kit 9 :pas ma faute:
(Je ne reli pas toujours l'historique complet des posts avant de répondre d'où certaines confuses)
Du coup 500 burnes devraient suffire....


par Paploo Niveau
#1507155
youhouuu , bonne nouvelle, car j'avais deja mis 800 km au kit complet avant que le spi parte dans le bouzin, puis, roult refait et juste le piston changé ! j'en suis à 400km depuis, ca vient ca vient :)

pas de soucis pour les passages à travers.. y en a des pages d'infos .... vas y pour tout suivre :shock: ....... en plus les rookie de mon espece, ils en ont à apprendre donc autant de questions ... hahahaha :applause:


par Paploo Niveau
#1510099
alors my 2cents, les miseres que j'avais venait certainement de ces histoires de join Spi. ca c'est fixé maintenant! vla ma config qui tourne
GTR PXsé
Si 20/20 et DR 177
pot origine
GP 160/BE3/112
GR 45/140 (le 55/160 engorge)

beau rouge bougie
je suis en fin de rodage ( 1000 km cylindre et 400 piston) , je lui tire pas dessus comme un bourrin mais il semble aller chercher les 100 km/h ya pas mal de poids, 90 kil de bonhomme et un parebuffle hahaha.


par Paploo Niveau
#1510748
j'ai essayé de nouveau le 55/160 ce matin.. rien à faire... ratio 3.11 vs 2.90 (si important que ca !! ?). Par contre avec ma config, à chaud apres qqs bornes et un petit arret, faut pas que ca monte au démarrage en première sur les premier mètres, juste le temps de monter un peu dans les tours, apres c'est tout bon, feu rouge , stop, ca repart nikel ! étonnant non?

EDIT: ou alors je met une bougie B8 ptetre hm..hm ..hm...


par ravidà Niveau
#1541084
bonjour à Tous
Voici ma config px 125 DR 177 rodage fait depuis cet été , carbu 20 20 D GR 160/48 GP 160/BE3/106 BougieT , POT bgm pro, filtre à air percé, bougie b7hs, vis richesse 1 tour 3/4, tout fonctionne bien sauf qu'à mi régime elle ratatouille un peu... c'est vraiment gavant j'ai essayé de mettre un atomiseur be5 mais c'est la même chose. je ne sais plus quoi faire , avez vous des idées par hasard? merci d'avance