Scootentole Amazon.fr

Raconte ton périple en scooter, carnet de voyage, récits d'aventures
Avatar de l’utilisateur
par hourdek1 Niveau
#1462996
Petit trip en Bourgogne sur 3 jours pendant le WE de l'Ascension pour rejoindre des copains motards
Départ de Paris Jeudi 5/5 9h30 sur mon daily PX 200 (213 Pinasco)
Je sors rapidement de la région parisienne via l'A6 (50 kms sans aucun intérêt si ce n'est celui de récupérer plus rapidement les petites routes à Vespa) direction Fontainebleau puis petites routes départementales vers Moret sur Loing, Courtenay Toucy, Clamecy : à noter très belle route départementale D950.
Ensuite le Morvan, Vezelay, Saulieu
puis Arnay le Duc pour arriver enfin à Arcenant (à côté de Nuits saint Georges)
Beaucoup de champs de colza, des petits ruisseaux, de jolis villages, de bonnes bouteilles, un temps magnifique, bref Le Pied!

Voici un petit échantillon de photos du WE

[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

Ferme typique du morvan
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

Un joli twin BSA
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

Arcenant
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !


Saint Léger - Vauban
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !


La cure (Saint Père sous Vezelay)
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !


Vezelay
[ image externe ]
Hébergé par Imagesia, le meilleur hébergeur d'images du net !

Bilan :
1050 kilomètres (y compris la balade sur place)
44 litres de SP98 (environ 4,2 L aux 100 kms)
7h30 sur la selle à l'aller pour 400 kms
7h00 au retour pour 420 kms (merci le vent dans le dos)
une pause le matin une pause le midi une pause l'après midi
vitesse de croisière 95 compteur (sauf sur les petites routes viroleuses du morvan où c'est plutôt 60 / 70)
Beaucoup de traversées de villages à 70km/h, 50 ou même 30 parfois.
quelques pointes à 115, une à 120 (en légère descente)
quasiment pas de feux tricolores.

Question :
Au retour en pleine cambrousse (à 10 kms de Fontainebleau), alors que je traversais un petit village à 40 à l'heure, le moteur a ratatouillé et a coupé. J'ai débrayé immédiatement mais il ne s'agit pas d'un serrage (On aurait dit comme une coupure d'essence. Réservoir rempli au 3/4, je tente de redémarrer. J'ai pu repartir, faire 500 mètres environ puis rebelotte.
Le moteur tourne mais ne repart pas.
je tente un changement de bougie : je n'ai qu'une BR9ES que je mets à la place de la B8ES. Bougie claquée ?
Le PX repart comme si de rien. :applause:
Je rentre sans encombre chez moi :D

Epilogue : ce matin je reprends le PX pour aller au taf et le PX a coupé trois fois sur les 20 kms du trajet boulot (dont une fois sur le périph ... entre la 3e et 4e file ... pas glop. Il est reparti à chaque fois.
A noter, il ratatouille pas mal à froid pendant 1 ou 2 kms puis tout rentre dans l'ordre.

Question : auriez vous une idée de la nature du problème?


Avatar de l’utilisateur
par tontonscoot Niveau
#1463025
Hello.
Belle balade.
Ta mise à l'air du bouchon de réservoir ne serait-elle pas bouchée ?


Avatar de l’utilisateur
par hourdek1 Niveau
#1463112
tontonscoot a écrit :Hello.
Belle balade.
Ta mise à l'air du bouchon de réservoir ne serait-elle pas bouchée ?
Merci!
Ok je vais donner un coup de soufflette sur le bouchon de réservoir.


par WASP42 Niveau
#1463138
super belle balade, regarde ton antiparasite et fil HT, les bougies ngk claquent souvent , je monte une bougie isolator ( prévu pour les mz 2 temps) plus d'enmerde...


Avatar de l’utilisateur
par captaincavern Niveau
#1463192
Ben moi je pars toujours avec un moteur complet dans la BAG ,mais j'ai du mal à verrouiller la porte .

très beau parcours et météo clémente ,une petite panne pour pimenter ....que demande le peuple ?

Ah oui !l'abrogation de la loi lkomri...


Avatar de l’utilisateur
par hourdek1 Niveau
#1463218
Bon, c'est pas le fil HT ni l'antiparasite.
Je l'ai changé il y a 6 mois par un NGK (en remplacement de la fourchette d'origine).
Je l'ai secoué dans tous les sens moteur tournant et le moteur n'a pas coupé.

Par contre ce matin j'ai encore eu deux coupures avec moteur qui cale : la première fois c'est reparti sur l'élan en embrayant en 4e, la deuxième fois j'étais à l'arrêt, c'est reparti avec un simple coup de démarreur.
Bizarre cette histoire


Avatar de l’utilisateur
par pi Niveau
#1463220
J'ai eu ce genre (ce genre hein !) de truc après avoir fait un plein (surement d'un fond de cuve plein de miettes)

Des saloperies se baladaient et bouchaient de temps en temps les giclouilleurs

Essaye donc de souffler gicleurs et conduits du carbu


Moi, étrangement, c'est uniquement le gicleur de ralenti qui se bouchait, donc sur le début de la course de l'accéléro; en accélérant à donf (GP plus gros pour des petites particules ?) tout allait bien .
Après 4 ou 5 bouchages :twisted: , tout était passé :roll: ...


Avatar de l’utilisateur
par captaincavern Niveau
#1463225
pi a écrit : Après 4 ou 5 bouchages :twisted: , tout était passé :roll: ...
Faut bien mâcher la vache aux patates ,sinon le transit s'en ressent ....


Avatar de l’utilisateur
par hourdek1 Niveau
#1463271
pi a écrit :J'ai eu ce genre (ce genre hein !) de truc après avoir fait un plein (surement d'un fond de cuve plein de miettes)

Des saloperies se baladaient et bouchaient de temps en temps les giclouilleurs

Essaye donc de souffler gicleurs et conduits du carbu


Moi, étrangement, c'est uniquement le gicleur de ralenti qui se bouchait, donc sur le début de la course de l'accéléro; en accélérant à donf (GP plus gros pour des petites particules ?) tout allait bien .
Après 4 ou 5 bouchages :twisted: , tout était passé :roll: ...
Les symptômes ont l'air similaires : le PX présente parfois des petites ratées à l'accélération qui disparaissent en ouvrant en grand. 4 ou 5 coupures moteur depuis ma balade bourguignonne et le moteur a toujours redémarré juste après.
je m'occupe du carbu ce week-end


Avatar de l’utilisateur
par pat69 Niveau
#1463272
WASP42 a écrit :super belle balade, regarde ton antiparasite et fil HT, les bougies ngk claquent souvent , je monte une bougie isolator ( prévu pour les mz 2 temps) plus d'enmerde...
moi,ça fait + de 25 ans que je roule en NGK,jamais claqué une seule bougie.


Avatar de l’utilisateur
par hourdek1 Niveau
#1463335
Bon, c'est pas la mise à l'air du bouchon, la coupable.
J'ai roulé sans bouchon de réservoir et ai eu deux coupures avec arrêt moteur.


Avatar de l’utilisateur
par BAT09 Niveau
#1463373
C'est au resenti (feeling) que tu peux distinguer la différence entre une coupure d'allumage (On/Off, Grrr...)
et une coupure due à un manque d'alimentation en carburant. (Grrrr...brr...).
Subtile et difficile à décrire par des mots, mais plus évidente en live.

> test un autre plateau.


Avatar de l’utilisateur
par hourdek1 Niveau
#1463744
Pour moi c'est plutôt une coupure due à un manque d'alimentation en carburant.
Même ressenti qu'en cas de panne sèche.

Après nettoyage carbu et gicleurs (ce week end - trempage dans essence et souflette), le phénomène s'aggrave.
Aujourd'hui 24 coupures moteur sur un trajet urbain de 20 kilomètres + quelques hoquets qui ont disparu en ouvrant les gaz : j'ai renoncé au périph (trop dangereux) et pris les maréchaux.
Les coupures arrivent la plupart du temps en coupant les gaz (arrivée à un feu ou rond point)
Parfois ça redémarre poignée de gaz fermée, parfois je dois ouvrir en grand :scratch:


Avatar de l’utilisateur
par pi Niveau
#1463770
Moi je redis comme au-dessus: merdasses dans le réservoir qui arrivent de temps en temps dans l'oesophage du crabu.
pi a écrit :..... Après 4 ou 5 bouchages :twisted: , tout était passé :roll: ...
Ce qui se rapproche de l'interrogation caverneuse de 11h34


Avatar de l’utilisateur
par hourdek1 Niveau
#1463843
captaincavern a écrit :l'ensemble réservoir/robinet /durite/ tamis de carbu est propre ?
Ben j'en sais rien j'ai pas encore pu regarder.
En plus je viens de faire un plein.
Pas facile de consacrer du temps au PX quand t'as deux mômes en bas âge (une de 2 ans et un de 2 mois) et que ton parking est pas super éclairé.
C'est pas les meilleurs conditions pour bosser.

Par contre j'ai pris les valeurs au boitier CDI, au cas où ça soit quand même un problème de capteur :
entre fil rouge et fin blanc, j'ai 112 ohms
entre vert et blanc, j'ai 571 ohms
Vous pouvez me dire si ces valeurs sont correctes et si je peux définitivement écarter la piste capteur d'allumage ou stator foireux?
Merci à vous.


Avatar de l’utilisateur
par BAT09 Niveau
#1463873
Bobine 500/520 Ohm
Capteur 105/115 Ohm

..mais même avec des valeurs correctes, aucunes certitudes si ce n'est de tester un plateau QC.


Avatar de l’utilisateur
par hourdek1 Niveau
#1463876
OK
je vais commander un nouveau plateau d'allumage pour tester.
De toute façon ça servira toujours (un jour ou l'autre) car même s'il m'emm... en ce moment, j'ai pas l'intention de le lâcher ce PX


Avatar de l’utilisateur
par hourdek1 Niveau
#1463877
captaincavern a écrit :l'ensemble réservoir/robinet /durite/ tamis de carbu est propre ?
Le tamis de carbu a été nettoyé lorsque j'ai nettoyé le carbu.
Il ne présentait pas de saletés particulières.


Avatar de l’utilisateur
par BAT09 Niveau
#1463878
..peut être plus en amont ( robinet ! Tu serais étonné de la quantité de crasses qui s'accumulent dedans.) :blurp:
Verifie le routage et l'état de la durite si ce n'est déjà fait.


Avatar de l’utilisateur
par hourdek1 Niveau
#1464261
J'ai reçu le plateau d'allumage ce matin.
Je l'ai changé.
Petit essai routier sous la pluie : aucune amélioration, le PX cale toujours.
Prochaine piste à explorer : la durite d'essence : je me demande si elle ne pourrait pas être un peu pincée ?
Ensuite je m'attaque au réservoir / robinet.
Faut un outil spécial pour démonter le robinet?


Avatar de l’utilisateur
par pi Niveau
#1464262
hourdek1 a écrit :J'ai reçu le plateau d'allumage ce matin.
Je l'ai changé.
.....
Prochaine piste à explorer : la durite d'essence ... le robinet
Bah oui, pourquoi pas commencer par un truc compliqué et cher plutôt que par un simple et qui coûte rien :blackeye


Un outils spécial si tu veux ôter le robi (pas ben) du réservoir
Sinon, un tournevis ...


Avatar de l’utilisateur
par hourdek1 Niveau
#1464265
pi a écrit :
hourdek1 a écrit :J'ai reçu le plateau d'allumage ce matin.
Je l'ai changé.
.....
Prochaine piste à explorer : la durite d'essence ... le robinet
Bah oui, pourquoi pas commencer par un truc compliqué et cher plutôt que par un simple et qui coûte rien :blackeye
A cause de BAT09 et manolo :mrgreen:
mais surtout parce que j'avais envie d'apprendre à le faire.


Avatar de l’utilisateur
par BAT09 Niveau
#1464270
Tssssss..!

Je ne l'ai pas empêché car j'avais lu sa réponse ...mais j' avoue y avoir pensé (c'est déjà ça ) :roll:
hourdek1 a écrit :OK
je vais commander un nouveau plateau d'allumage pour tester.
De toute façon ça servira toujours (un jour ou l'autre) car même s'il m'emm... en ce moment, j'ai pas l'intention de le lâcher ce PX


Avatar de l’utilisateur
par Godzillabob Niveau
#1464850
Bonsoir,

J'ai rencontré ce problème deux fois sur mon PX, ceux ci ont disparus comme ils étaient venus : mystérieusement...

Sans doute une merde dans le gicleur de ralenti mais c'était assez pénible car le phénomène a duré 100 bornes la seconde fois (sur la route c'est évidement moins gênant qu'en ville).

Depuis 2000 bornes tout est normal, je vais finir par m'inquiéter ?

Dans tous les cas chouette road trip ! J'aime particulièrement la partie dans le Morvan, ah la D944...

Bonne route,

GODZILLABOB


Avatar de l’utilisateur
par hourdek1 Niveau
#1465022
Suite des aventures :
je m'attaque au réservoir :
1 question
j'ai la clé spéciale pour dévisser le robinet. A priori pas si évident que ça à utiliser (surtout dans le noir du parking avec un petit neon et une lampe frontale). La clé sert elle à immobiliser l'écrou et on dévisse côté robinet ou se sert on de la clé pour dévisser (j'ai l'impression qu'on ne peut faire 1/8 de tour par 1/8 de tour sinon la clé se barre car le fond du réservoir n'est pas plat.

Merci de vos réponses


Avatar de l’utilisateur
par BAT09 Niveau
#1465052
Faits le ! Et puis raconte nous après......ca répondra à toutes res incertitudes.